Напишите программу которая считывает два целых числа с клавиатуры. Выводит сумму, произведение и среднее арифметическое значение этих двух чисел.
На каком языке?
Var a,b : Real; Begin Readln(a,b); Writeln('Сумма: ',a+b); Writeln('Произведение: ',a*b); Writeln('Ср.арифм: ',(a+b)/2); end.