Напишите программу вычисляющую площадь участка при известной ширине и длиннее . ** языке...

0 голосов
23 просмотров

Напишите программу вычисляющую площадь участка при известной ширине и длиннее . На языке паскаля (линейный ) помогите срочна надо


Информатика (14 баллов) | 23 просмотров
Дан 1 ответ
0 голосов

Program e;
var a,b:real;
begin
readln(a);
readln(b);
writeln('s = a*b =' a*b);
end.

(284 баллов)