Написать программу в которой 20 раз выводится символ @
Паскаль
// PascalABC.NET 3.1, сборка 1214 от 09.04.2016 begin Write('@'*20) end.
Var i:integer; begin for i:=1 to 20 do write('@'); end.