Написать программу ** языке Пакаль. Ввести 3 числа, вычислить сумму чисел и их...

0 голосов
16 просмотров

Написать программу на языке Пакаль.

Ввести 3 числа, вычислить сумму чисел и их произведение вывести на экран меньшее значение.


Информатика (14 баллов) | 16 просмотров
Дан 1 ответ
0 голосов

var a,b,c,sum,proiz:integer;

begin

readln (a,b,c);

sum:=a+b+c;

proiz:=a*b*c;

 

if (sum

else

writeln (proiz);

readln;

end.

(666 баллов)