даны два числа сообщить равны они или нет . помогите написать программу!!!

0 голосов
70 просмотров

даны два числа сообщить равны они или нет . помогите написать программу!!!


Информатика (45 баллов) | 70 просмотров
Дан 1 ответ
0 голосов

Возьмем два числа X и Y.

 

program FiveRost;

var x,y: integer;

begin

writeln('vvedi x,y');

readln(x,y);

if x=y then writeln('chisla ravny') else writeln('chesla ne ravny');

end.

(918 баллов)