Написать программу которая 20 раз выведет слово информатика ** экран

0 голосов
56 просмотров

Написать программу которая 20 раз выведет слово информатика на экран


Информатика (16 баллов) | 56 просмотров
Дан 1 ответ
0 голосов

var i:integer;

begin

for i:=1 to 20 do

writeln ('Информатика');

end.

(666 баллов)