Написать программу.Для данного х вычислить значение функции: 4x F= 1/(x-6)

0 голосов
27 просмотров

Написать программу.Для данного х вычислить значение функции:
4x
F= 1/(x-6)


Информатика (85 баллов) | 27 просмотров
Дан 1 ответ
0 голосов

Var x,f:real;
begin
writeln('x');
readln(x);
f:=1/(x-6);
x:=4*x;
writeln(f:5:2);writeln(x:5:2);end.

(399 баллов)