Напишите программу,которая определяет знак числа
Program num1; var a : real; begin writeln ('vvod chisla'); readln (a); if a > 0 then writeln ('+') else writeln ('-'); end.