Составьте программу выводящую ** экран квадраты чисел от ,1 до 20

0 голосов
126 просмотров

Составьте программу выводящую на экран квадраты чисел от ,1 до 20


Информатика (20 баллов) | 126 просмотров
Дан 1 ответ
0 голосов

program zada4a;
var s:integer;
begin
for s:=1 to 20 do
writeln(s*s);
end.

(18 баллов)