Написать программу вычисления суммы квадрата всех чисел от 21 до 200
Program lol (input, output); var I, a:integer; begin a:=0; for I:=21 to 200 do a:=a+I; writeln (a); end.