Напишите программу паскаль, которая удаляет из строки слог То

0 голосов
86 просмотров

Напишите программу паскаль, которая удаляет из строки слог То


Информатика (1.8k баллов) | 86 просмотров
Дан 1 ответ
0 голосов
Правильный ответ

//PascalABC.NET 3.1 сборка 1239
begin
    var s := ReadlnString('s =');
    s:=s.Replace('То', '');
    writeln(s);
end.

(53.1k баллов)