Написать программу, которое выводит на экран сообщение «Я буду учить язык <название языка> и обязательно стану программистом!»
#include #include using namespace std; int main() { string name; cin>>name; setlocale(0,"")//для поддержки русского языка cout << "Я буду учить язык "<<name<< " и обязательно стану программистом\n", world!"<<endl<span>; } return 0;