Написать программу которая выводит ** экран ASC 2 символы 0-255

0 голосов
64 просмотров

Написать программу которая выводит на экран ASC 2 символы 0-255


Информатика (12 баллов) | 64 просмотров
Дан 1 ответ
0 голосов

Не ASC 2, а ASCII
Pascal code:
var i:integer;begin  for i:=0 to 255 do    write(chr(i),' ');    readln;end.

(48 баллов)