Напишите программу для ввода 3 чисел и сложения их впоследствии. (язык Паскаль)

0 голосов
39 просмотров

Напишите программу для ввода 3 чисел и сложения их впоследствии. (язык Паскаль)


Информатика (35 баллов) | 39 просмотров
Дан 1 ответ
0 голосов

Var
a,b,c : longint;
begin
readln(a,b,c);
writeln(a+b+c);
end.

(206 баллов)