Напишите программу вычисления " 5+5*5" Programm:........ Var:....... Begin:........ end. программа называется...не помню. турбо что-то.кто знает как пользоватся как делать, скиньте решение
Program p1; Var a: integer; Begin a:=5+5*5; Writeln('Ответ: ', a); End.