Toggle navigation
Все ответы
Имя пользователя или адрес электронной почты
Пароль
Запомнить
Вход
Регистрация
|
Я забыл свой пароль
Вопросы
Горячее!
Без ответов
Категории
Задать вопрос
Помогите пажалуйста придумайте ребусы со словами связанными с информатикой
0
голосов
16
просмотров
Помогите пажалуйста придумайте ребусы со словами связанными с информатикой
помогите
пажалуйста
придумайте
ребусы
5 - 9 классы
информатика
Информатика
Igor2005b_zn
(
27
баллов)
30 Апр, 18
|
16
просмотров
ответить
комментировать
Ваш комментарий к вопросу:
Отображаемое имя (по желанию):
Напишите мне, если после меня будет добавлен комментарий:
Напишите мне, если после меня добавят комментарий
Конфиденциальность: Ваш электронный адрес будет использоваться только для отправки уведомлений.
Анти-спам проверка:
Чтобы избежать проверки в будущем, пожалуйста
войдите
или
зарегистрируйтесь
.
Прокомментировать
Отмена
Ваш ответ
Отображаемое имя (по желанию):
Отправить мне письмо на это адрес если мой ответ выбран или прокомментирован:
Отправить мне письмо если мой ответ выбран или прокомментирован
Конфиденциальность: Ваш электронный адрес будет использоваться только для отправки уведомлений.
Анти-спам проверка:
Чтобы избежать проверки в будущем, пожалуйста
войдите
или
зарегистрируйтесь
.
Ответить
Отмена
Дан
1
ответ
0
голосов
I н Форма" маты' "заика
матвей239_zn
(
256
баллов)
30 Апр, 18
задать связанный вопрос
комментировать
Ваш комментарий к ответу:
Отображаемое имя (по желанию):
Напишите мне, если после меня будет добавлен комментарий:
Напишите мне, если после меня добавят комментарий
Конфиденциальность: Ваш электронный адрес будет использоваться только для отправки уведомлений.
Анти-спам проверка:
Чтобы избежать проверки в будущем, пожалуйста
войдите
или
зарегистрируйтесь
.
Прокомментировать
Отмена
Похожие задачи
Какой минимальный объем памяти нужно зарезервировать чтобы можно было сохранить 512 на...
Var i, n, s: integer; a: array[1..10] of integer; begin writeln('Введите колличество...
K=100*180 N=1024 I=?
Написать программу на Python: 1. Написать программу, определяющую, является ли данное...
.Какое число будет напечатано на экране компьютера в результате выполнения фрагмента...