Составьте программу, хотя бы первую, плиииз

0 голосов
38 просмотров

Составьте программу, хотя бы первую, плиииз


image

Информатика (33 баллов) | 38 просмотров
Дан 1 ответ
0 голосов

Var x,y:integer;
begin

(27 баллов)
0

ток этого мало, это как я знаю, начало

0

сори, телефон залагал, ща отправлю

0

заранее спасибо

0

var x:integer; y:real; begin writeln('введите x'); readln(x); y:=2.64+(sin(sqr(x))+sqr(cos(x)))/sqrt(abs(x-2)); writeln('y= ',y); end. вроде так

0

пасиб)))