ПОМОГИТЕ!!!!!!!!!! Написать программу, которая выводит ** экран результаты следующих...

0 голосов
34 просмотров

ПОМОГИТЕ!!!!!!!!!!
Написать программу, которая выводит на экран результаты следующих действий: А. 27−5= Б. 11+21= В. 32/2= Г. 2+2•2= Д. (2+2)•2=


Информатика (236 баллов) | 34 просмотров
Дан 1 ответ
0 голосов

Begin
    writeln('27 - 5 = ', 27 - 5);
    writeln('11 + 21 = ', 11 + 21);
    writeln('32 / 2 = ', 32 / 2);
    writeln('2 + 2 * 2 = ', 2 + 2 * 2);
    writeln('(2 + 2) * 2 = ', (2 + 2) * 2)
end.



image
(5.6k баллов)