Написать программу нахождения квадрата числа

0 голосов
50 просмотров

Написать программу нахождения квадрата числа


Информатика (12 баллов) | 50 просмотров
Дан 1 ответ
0 голосов

var a,res:integer;

begin

writeln('Введите число');

readln(a);

res:=sqr(a);

writeln('Квадрат числа,'a', равен,'res',');

readln;

end.

(931 баллов)