Напишите программу,которая выводит все строчные буквы латинского алфавита

0 голосов
50 просмотров

Напишите программу,которая выводит все строчные буквы латинского алфавита


Информатика (15 баллов) | 50 просмотров
Дан 1 ответ
0 голосов
Правильный ответ

//PascalABC.NET 3.2 сборка 1318

Var
  i:integer;
begin
for i:=ord('a') to ord('z') do
write(chr(i));
end.

//Dev-C++ (C)

#include

int main(void)
 {for(int i='a';i<='z';i++)<br>  printf("%c",i);
 return 0;}

(38.6k баллов)