Составьте программу вывода ** экран "столбиком" четырех любых чисел. Через Паскаль

0 голосов
113 просмотров

Составьте программу вывода на экран "столбиком" четырех любых чисел. Через Паскаль


Информатика (163 баллов) | 113 просмотров
Дан 1 ответ
0 голосов
Правильный ответ

Var
    i: integer;

begin
    for i := 1 to 4 do
        writeln(Random(10));
end.

(55.0k баллов)