Pascal Составьте программу, выводящую ** экран числа от 1 до 10, по одному числу в строке.

0 голосов
109 просмотров

Pascal Составьте программу, выводящую на экран числа от 1 до 10, по одному числу в строке.


Информатика | 109 просмотров
Дан 1 ответ
0 голосов
Правильный ответ

Var i:integer;
begin
for i:=1 to 10 do
writeln(i);
end.

(3.2k баллов)