Написать программу для нахождения суммы чисел от 1 до 10

0 голосов
37 просмотров

Написать программу для нахождения суммы чисел от 1 до 10


Информатика (45 баллов) | 37 просмотров
0

язык?

Дан 1 ответ
0 голосов

Вот паскаль:

var i,s:integer;
begin
for i:=1 to 10 do
s+=i;
write(s);
end.

(3.9k баллов)