Составить программу для ввода ** экран не чётных чисел от -25 до 25

0 голосов
33 просмотров

Составить программу для ввода на экран не чётных чисел от -25 до 25


Информатика (82 баллов) | 33 просмотров
Дан 1 ответ
0 голосов

Var
i : integer;
begin
for i:= -25 to 25 do
if i mod 2 <> 0 then
writeln(i);
end;
end.

(1.4k баллов)
0

огромное спасибо :*