Составить программу вывода на экран квадратов N чисел. N=10ю
Const n = 10; var i: integer; begin for i := 1 to n do writeln(i * i); end.