Написать программу печатающую числа от 4 до 9 и рядом с каждым из них-его квадрат.

0 голосов
17 просмотров

Написать программу печатающую числа от 4 до 9 и рядом с каждым из них-его квадрат.


Информатика (15 баллов) | 17 просмотров
Дан 1 ответ
0 голосов
Правильный ответ

Var i:integer;

begin
for i:=4 to 9 do
writeln(i,' ',i*i);
end.

(3.2k баллов)