Дано натуральное число n.Написать программу,выводящую на экран первые n чётных чисел
Var n, i: integer; begin readln(n); for i := 1 to n do if i mod 2 = 0 then writeln(i); end.