Напишите программу Даны 4 числа A,B,C,D.найти разность этих чисел
Если будут вопросы пиши. var a,b,c,d: integer; begin readln(a,b,c,d); writeln(a-b-c-d) ; end.