Составить программу x= f:2*0,1+k
На каком языке программирования ?
Паскаль
Вот что у меня получилось program k1; var x,f,k:real; BEGIN writeln('Введите f:'); read(f); writeln('Введите k:'); read(k); x:=f/(2*0.1+k); writeln('x =',x:6:2) END.
спс