Напишите программу, которая при выполнении выведет 10 раз слово "Привет"

0 голосов
49 просмотров

Напишите программу, которая при выполнении выведет 10 раз слово "Привет"


Информатика (139 баллов) | 49 просмотров
Дано ответов: 2
0 голосов
Правильный ответ

// PascalABC.NET 3.2, сборка 1334 от 12.11.2016
begin
  Writeln(10*'Привет ')
end.

(150k баллов)
0 голосов

Begin
Writeln('Привет');
Writeln('Привет');
Writeln('Привет');
Writeln('Привет');
Writeln('Привет');
Writeln('Привет');
Writeln('Привет');
Writeln('Привет');
Writeln('Привет');
Writeln('Привет');
readln;
end.

(164 баллов)
0

точно