Напишите программу в Паскаль, к задаче.Вычислите разность двух чисел a и d без...

0 голосов
26 просмотров

Напишите программу в Паскаль, к задаче.
Вычислите разность двух чисел a и d без использования операции "-"


Информатика (139 баллов) | 26 просмотров
Дан 1 ответ
0 голосов
Правильный ответ

Var
  a,b:integer;
begin
  Read(a,b); Write(a+(b*(-1)))
end.

(150k баллов)