Toggle navigation
Все ответы
Имя пользователя или адрес электронной почты
Пароль
Запомнить
Вход
Регистрация
|
Я забыл свой пароль
Вопросы
Горячее!
Без ответов
Категории
Задать вопрос
Составьте программу получения двух новых слов из слова "программирования"
0
голосов
46
просмотров
Составьте программу получения двух новых слов из слова "программирования"
составьте
программу
получения
слова
программирования
5 - 9 классы
информатика
Информатика
olgabako_zn
(
59
баллов)
03 Май, 18
|
46
просмотров
ответить
комментировать
Ваш комментарий к вопросу:
Отображаемое имя (по желанию):
Напишите мне, если после меня будет добавлен комментарий:
Напишите мне, если после меня добавят комментарий
Конфиденциальность: Ваш электронный адрес будет использоваться только для отправки уведомлений.
Анти-спам проверка:
Чтобы избежать проверки в будущем, пожалуйста
войдите
или
зарегистрируйтесь
.
Прокомментировать
Отмена
Ваш ответ
Отображаемое имя (по желанию):
Отправить мне письмо на это адрес если мой ответ выбран или прокомментирован:
Отправить мне письмо если мой ответ выбран или прокомментирован
Конфиденциальность: Ваш электронный адрес будет использоваться только для отправки уведомлений.
Анти-спам проверка:
Чтобы избежать проверки в будущем, пожалуйста
войдите
или
зарегистрируйтесь
.
Ответить
Отмена
Дан
1
ответ
0
голосов
Правильный ответ
// PascalABC.NET 3.2, сборка 1338 от 16.11.2016
begin var s:='программирования'; Writeln(s[4:9],' ',s[10:13]) end.
Результат
грамм ров
Эникей_zn
(
150k
баллов)
03 Май, 18
задать связанный вопрос
комментировать
Ваш комментарий к ответу:
Отображаемое имя (по желанию):
Напишите мне, если после меня будет добавлен комментарий:
Напишите мне, если после меня добавят комментарий
Конфиденциальность: Ваш электронный адрес будет использоваться только для отправки уведомлений.
Анти-спам проверка:
Чтобы избежать проверки в будущем, пожалуйста
войдите
или
зарегистрируйтесь
.
Прокомментировать
Отмена
Похожие задачи
1. Выполните перевод целого десятичного числа в указанную систему счисления. Сделать...
Управляющий объект и объект управление
почему в вк поздравления не отображаются на моей стене а только в новостях. в настройках...
11. Вася скачивает материалы для монтажа видеоролика длительностью N секунд, с...
Составьте программу, которая выводит пример на умножени е двух однозначных чисел,...