Написать программу нахождения нечетного из 2-х чисел
Var a, b: integer; begin readln(a, b); if a mod 2 = 1 then writeln(a, ' нечетное ') else writeln(b, ' нечетное'); end.