Составить программу на паскале найти периметр 5 угольника
Программа принимает на вход сторону правильного пятиугольника и вывод его периметр var a: real; begin readln(a); writeln('P=', 5 * a); end.