Напишите программу,которая пишет имя 20 раз
Var fm, im: string; i: integer; begin readln(фамилия, имя); for i:= 1 to 20 do writeln(имя,' ', фамилия); readln; end.