Напишите программу для вычесления скорости , числа любые

0 голосов
35 просмотров

Напишите программу для вычесления скорости , числа любые


Информатика (14 баллов) | 35 просмотров
Дан 1 ответ
0 голосов

Язык паскаля

program skorost;
var
a,b,c:real;
begin
writeln ('Введите расстояние в км');
readln (a);
writeln ('Введите скорость в часах');
readln (b);
c:=a/b;
writeln ('Скорость = ',c);
readln;
end.

(166 баллов)