Составить программу, которая при вводе 2 целых чисел выведет на экран слово"равны", если числа равны, и слово"неравны" в противном случае
#include using namespace std; int main() { int a, b; cout << "a=";<br> cin >> a; cout << "b=";<br> cin >> b; if (a == b) { cout << "равны" << '\n';<br> } else { cout << "неравны" << '\n';<br> } return 0; }