Даны 2 числа х и у на экране напечатать меньшее из х2 и у3. Написать программу
Что значит x2 и y3?
И что за программа?
х в квадрате и у в кубе
программы по выводу меньшего из чисел
Var x,y:integer; begin writeln('x, y:'); readln(x,y); writeln(x,'^2 = ',x*x); writeln(y,'^3 = ',y*y*y); if x*xend. Пример: x, y: 7 4 7^2 = 49 4^3 = 64 49