Напишите программу ввода трех велечин (A,B,C) на одной строке, рассчитайте и выдайте на экран значение выражения A×B/3.14+3C на отдельной строке.
Begin var A,B,C,D: real; beginread(A, B, C); D:=A*B/3.14 + 3*C; writeln (D); readln; end.
не неправильно
мы не так пишем программу
Ты даже на писал на каком языке она нужна тебе. Открой основы Паскаля и переделай
а окей