Написать программу в Паскаль Написать водный корабль, человек,звезда

0 голосов
31 просмотров

Написать программу в Паскаль
Написать водный корабль, человек,звезда


Информатика (79 баллов) | 31 просмотров
Дано ответов: 2
0 голосов

Begin
writeln('водный корабль, человек, звезда');
readln;
end. 
Какой вопрос, такой ответ.

(34 баллов)
0 голосов

Program example;
begin
 writeln('Водный корабль');
 writeln('Человек');
 writeln('Звезда');
end.

(8.0k баллов)