Напишите программу суммы двух чисел а)с помощью оператора присваивания б)с помощью оператора ввода
B:=1+3; writeln (' введите b'); readln;
A) #include using namespace std; int main() { int a, b,s; cin >> a; cin >> b; s = a+b; cout << s << endl;<br>} b) #include using namespace std; int main() { int a,b; cin >> a; cin >> b; cout << a+b << endl;<br>}