Напишите программу, которая следующий образ экрана. (использование вложенных циклов обязательно) Образ: **** ++++ **** ++++
Var n,i,j:integer; begin write('n (четное) = '); readln(n); for i:=1 to n div 2 do begin for j:=1 to n do write('*'); writeln; for j:=1 to n do write('+'); writeln; end; end. Пример: n (четное) = 6 ****** ++++++ ****** ++++++ ****** ++++++