Аписать программу к задаче: Составьте программу, вычисляющую периметр P и площадь S прямоугольника, если известны две его стороны a, b. Вывод на экран оформить следующим образом: введите две стороны прямоугольника в см: 13.5 47.25 периметр прямоугольника равен 121.5 см площадь прямоугольника равна 637.875 кв. см.
Var a, b, p, s: Double; begin writeln('введите две стороны прямоугольника в см:'); readln(a); readln(b); p := (a + b) * 2; s := (a * b); writeln('периметр прямоугольника равен ', p); writeln('площадь прямоугольника равна ', s, ' кв. см.'); end.