Написать программу Паскаль, которая б вычисляла сумму процентов начисленных в банке под...

0 голосов
54 просмотров
Написать программу Паскаль, которая б вычисляла сумму процентов начисленных в банке под 18% на срок - 1 год.
Входные данные: сумма.
Выходные данные: сумма процентов.

Информатика (11.8k баллов) | 54 просмотров
Дан 1 ответ
0 голосов
Правильный ответ

Var
s,a:real;
begin
write('введите сумму ');
readln(a);
s:=a*18/100;
writeln('сумма процентов ', s);
end.

(538 баллов)