(ПАСКАЛЬ)Напишите программу которая 10раз выводит ** экран Ваше имя и фамилию в столбик...

0 голосов
58 просмотров

(ПАСКАЛЬ)Напишите программу которая 10раз выводит на экран Ваше имя и фамилию в столбик СРОЧНО(((


Информатика (209 баллов) | 58 просмотров
Дан 1 ответ
0 голосов

  var a:integer;  begin  for a:=1 to 10 do  writeln('Имя',' ','Фамилия');  end.

(110 баллов)