Написать программу ** языке Паскаль , используя операторы...

0 голосов
47 просмотров

Написать программу на языке Паскаль , используя операторы BEGIN;END;Write;WriteLn.Программа должна содержать только 10 строк


Другие предметы | 47 просмотров
Дан 1 ответ
0 голосов

Uses crt;
var a,b:integer;
begin
write('Напишите любое число');
read(a);
b:=a+10;
writeln('Это ваше число плюс десять',b);
end.

(101 баллов)