Как ** паскале abc net написать программу которая выводит ** экран любой текс несколько...

0 голосов
38 просмотров

Как на паскале abc net написать программу которая выводит на экран любой текс несколько раз


Информатика (21 баллов) | 38 просмотров
Дан 1 ответ
0 голосов

Var i:integer;
begin
for i:=1 to 5 do writeln('Привет');
end.

выведет 'Привет' 5 раз

(1.9k баллов)