Написать программу нахождения суммы двух чисел в паскале

0 голосов
63 просмотров

Написать программу нахождения суммы двух чисел в паскале


Информатика (38 баллов) | 63 просмотров
Дан 1 ответ
0 голосов

Program summa;
uses crt;
var x,y,s: real;
begin
write('a= ');
readln(a);
write('b= ');
readln(b);
s=a+b;
write('s=',a,'+',b,'=',s);
readln;
end.

(12.1k баллов)