Напишите программу ** языке паскаль

0 голосов
55 просмотров

Напишите программу на языке паскаль


image

Информатика (30 баллов) | 55 просмотров
Дан 1 ответ
0 голосов

Var x,y:integer;
begin
readln(x);
readln(y);
if (x>=0) and (x<=2) and (y>=-3) and (y<=5)<br>then writeln('Точка пренадлежит области')
else writeln('Точка не пренадлежит области');
end.

(577 баллов)