Добрый день, есть среди кого программисты, очень потребна ваша помощь. Даю много баллов. Пожалуйста напишите программу, вычисляющую среднее арифметическое 3-х введенных с клавиатуры чисел.
на каком языке?
Паскаль
Program sr; var a,b,c,S: real; begin readln(a,b,c); S:=(a+b+c)/3; writeln(S); end.
Спасибо!